OVH Community, your new community space.

0. Erreur réseau


mirabille
09-07-2014, 02:58 PM
j'obtiens aussi cette erreur sous firefox : La webapp ne permet pas d'uploader le contenu d'un dossier...

J'ai souscris le mois dernier et pour l'instant je suis confronté à plusieurs problèmes si bien que je n'ai réalisé aucune sauvegarde

- Vitesse de transfert super lente
- impossible de transférer des dossiers en glissant ou copier/coller depuis safari sous mac
- je voudrais transférer des dossiers depuis un disque dur mais j'ignore pourquoi il copie d'abord les fichiers sur mon dd d'ordi
(je dois surement fumer me suis dit mais je les ai retrouvé là)
- le processus de synchronisation, j'ai vite abandonné

bref, beaucoup de difficultés pour un prix attractif mais que j'ai déjà envie d'abandonner
dommage car Hubic jouit d'une protection des données et de la vie privée qui n'a pas d'égal aux autres fournisseurs

mirabille
09-07-2014, 02:49 PM
Ca ne semble pas marcher avec SAFARI sous mac
j'ai le même problème

gilbert29
02-10-2014, 05:26 PM
Bonsoir,

Je confirme, l'upload est de nouveau fonctionnel sur Mozilla Firefox.
Merci beaucoup.
Bonne soirée.

vcasse
02-10-2014, 11:49 AM
Bonjour,

Nous avons effectivement eu un problème qui empêchait les uploads depuis Mozilla Firefox et depuis Opera.
Ce problème est désormais réparé.

Cordialement,
Vincent

gilbert29
02-09-2014, 04:10 PM
Effectivement avec Qupzilla ça marche très bien.
Je ne connaissais pas ce navigateur qui me semble pas mal du tout, je vais m'en servir en attendant que ce problème d'upload soit réparé,
Merci pour la découverte de ce navigateur, mais Mozilla Firefox reste pour moi une référence.
Bonne soirée.

vdb
02-09-2014, 02:26 PM
Ca marche aussi avec Qupzilla sur Linux, pour ceux qui ne veulent pas de Chrome.

Hubic92
02-09-2014, 02:17 PM
Bonjour à tous,
J'ai fini par craquer. gilbert29 à raison, Google chrome est parfaitement compatible avec Hubic.
Pour les autres, c'est la Bérézina ! En effet, après mon premier post-réponse, je téléchargeais des fichiers depuis mon DD vers Hubic sans problème avec internet Explorer (version 8). Et lorsque j'ai voulu Uploader des fichiers d'Hubic vers mon DD, impossible ! J'ai dû utiliser Firefox. Soit au total un navigateur pour chaque opération... Ils ont peut-être passé un accord avec google-chrome (Big brother est au commande). Ceci dit, je viens de découvrir GC et il tourne pas mal... mais super intrusif au niveau respect de la vie privée et donc de la sécurité de nos données. Bon WE !

gilbert29
02-09-2014, 01:15 PM
Bonjour,

Pour moi il est hors de question de quitter Mozilla, et utiliser Internet Explorer encore moins car je suis sur Linux.
Je ne pense pas que le problème vienne de Mozilla, je viens d'essayer avec Opera(linux), et le problème est exactement le même.

Edit: par contre avec Chromium ça fonctione!

paul.demarey@laposte.net
02-09-2014, 01:13 PM
merci Hubic92, il est quand même dommage de passer par IE pour utiliser un serveur français ... bon dimanche

Hubic92
02-09-2014, 12:02 PM
Bonjour, L'incompatibilité provient de la nouvelle version de Firefox (la 27 pour moi). Utilisez explorer et vous n'aurez plus d'erreur réseau pendant le transfert de fichier (en upload notamment). J'espère que ce bug sera rapidement corrigée, mais par qui ??? Hubic ou Mozilla ??? dommage pour Mozilla Firefox qui est génial.

paul.demarey@laposte.net
02-08-2014, 07:51 PM
par contre avec Internet explorer pas de problèmes : chargement réussi !

gilbert29
02-08-2014, 07:44 PM
Bonsoir,

Idem pour moi, avec Firefox 26, erreur réseau en rouge également.

paul.demarey@laposte.net
02-08-2014, 07:41 PM
bonsoir à tous, même chose pour moi depuis aujourd'hui avec Firefox 26.0 "0 erreur réseau ...." en rouge et transfert impossible ...
help !
jusqu'à ce jour pas de problèmes !

chainsow
02-08-2014, 06:19 PM
Je précise que j'utilise Firefox.
Là, je viens d'essayer avec Safari et ça marche.
Mais j'ai pour habitude de travailler avec Firefox, que j'ai déjà utilisé sans problème jusqu'à maintenant.
Un indice ?

chainsow
02-08-2014, 06:14 PM
idem pour moi !
J'essaie d'ajouter des fichiers (sans passer par la synchronisation automatique) directement sur le site mais j'ai le même message d'erreur.
Je précise que les fichiers que j'essaie de transférer sont légers (moins d'1mo).

Pauline28
02-08-2014, 10:48 AM
Impossible de transférer desfichiers de photos de puis mon disque dure externe depuis hier soir : pour chaque fichier que j'essaie de transférer on m'indique "0.erreur réseau" en rouge : que dois je faire ????