We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Envoi de fichiers déjà présents sur le serveur


thomas87b
02-21-2017, 11:40 PM
C'est une sauvegarde, pas une synchronisation.

J'ai envoyé un mail à help@hubic.com le 12 février, le jour où j'ai commencé à avoir le problème. Je n'ai pas eu de réponse de leur part. Maintenant, il n'envoie plus rien du tout. Il se connecte et reste en "State: Busy" sans rien faire.

CM63
02-20-2017, 11:27 AM
C'est clairement un dysfonctionnement. Demande de l'aide auprès de help@hubic.com , si tu n'en obtiens pas, pose ta question sur le forum généraliste OVH, c'est un forum d'entraide, mais où peuvent éventuellement intervenir des gens de chez OVH, si tu leur dis bien que tu n'as pas obtenu d'aide auprès de help@hubic.com .

Daeri
02-20-2017, 10:02 AM
Ca a commencé récemment ? j'ai eu le même soucis ces dernières semaines. J'ai ouvert un ticket auprès de help@hubic.com et entretemps, le soucis semble s'être résolu (tout seul ?)

jbra
02-20-2017, 09:41 AM
sauvegarde ou synchronisation ?

thomas87b
02-20-2017, 01:47 AM
J'ai un répertoire sauvegardé sur un serveur Hubic.

Un jour, le logiciel Hubic m'a dit qu'il n'était pas possible de se connecter car le mot de passe avait expiré et qu'il fallait que je me connecte via le web pour le réinitialiser. Je l'ai donc fait.

Quand j'ai réessayé de lancer hubic, il s'est bien connecté, mais s'est mis à envoyer des fichiers qui avaient déjà étés envoyés. Quand je regarde l'ancienne version des fichiers renvoyés, il affiche un fichier de 0 octets. Par contre, pour les fichiers qu'il est en train d'envoyer, ils sont bien présents avec la bonne date d'envoi.

Y a-t-il un moyen d'éviter de passer des jours à renvoyer tous les fichiers, temps durant lequel les nouveaux fichiers ne seront pas sauvegardés ?