We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Aborting manifest creation because not all segments could be uploaded.


ajpereira
01-27-2017, 01:50 PM
@jbra effectivement plus aucune réponse des équipes hubiC depuis plusieurs mois, on verra ce que nous réserve OVH TELECOM à ce sujet
@elekaj34 j'utilise Debian au boulot est-ce la distribution que vous utilisez ?

jbra
01-26-2017, 08:05 PM
Le problème c'est qu'il n'y a PAS de réponses aux problèmes REELS des clients PAYANTS et ceci depuis des mois. C'est tout simplement inacceptable. Il y a des cas où Hubic fonctionne, mais il y en a aussi où il ne fonctionne pas, le problème des délais interfichiers est simplement rédhibitoire sauf à ne sauvegarder que de gros fichiers ou bien à avoir présauvegardé les "petits" fichiers en un gros. Notre boulot de client n'est pas de trouver un contournement pour pallier les insuffisances hubic (surtout depuis des mois). Il y a un article sur Hubic dans un des derniers 01net qui va nous ramener ici des heureux.

elekaj34
01-26-2017, 07:42 PM
Oui, c'est le client en ligne de commande pour Linux.

Je m'en sers pour automatiser (via des taches cron) le transfert de mes backups sur hubic

ajpereira
01-26-2017, 07:37 PM
@elekaj34 non eriiic, jbra et CM63 on se croise depuis un petit moment sur ce forum. Moi je suis le + eux ce sont les - mais surtout le ton ne monte pas entre nous en tous cas pour ma part je respecte leurs positions
dit moi swift c'est sous linux c'est bien ça ?

elekaj34
01-26-2017, 07:20 PM
Bon je relancé ce matin l'upload et là en vérifiant il a finalement bien été uploadé ! Mais bon, il y a eu 2 fois ou çà foiré (la première en auto par script cron) et le second, hier en manuel.

Quote Originally Posted by CM63
Et toi tu bosses pour OVH? Fais le compte sur le forum et tu verras qu'il y a beaucoup plus de mécontents que de contents.
Sans que se soit une "attaque" ou une "critique", c'est le propre des forums ... qui sont souvent le mur des lamentations !
Pour ma part, je suis venu ici parce-que j'avais un soucis ... pas pour dire tout va bien. Donc normal qu'il y ai plus de posts de "mécontents" (je dirais plus de problèmes reportés) que l'inverse.

ajpereira
01-26-2017, 03:56 PM
@CM63 non non du tout
mais je travaille avec eux comme avec online.net pour du dédié, vps, domaine et hébergement pour mon employeur
hubiC s'est perso.

jbra
01-26-2017, 03:39 PM
Non je ne bosse pas pour la concurrence, je teste et donne mon avis. On peut me virer si on veut. Comme personne ne l fait, il me semble que cela montre le désintérêt total pour hubic de la part d'Ovh.

CM63
01-26-2017, 03:36 PM
Quote Originally Posted by ajpereira
bienvenue au club des satisfaits d'hubiC
@CM63, jbra, eriiic vous bossez pour la concurrence ???
Et toi tu bosses pour OVH? Fais le compte sur le forum et tu verras qu'il y a beaucoup plus de mécontents que de contents.

ajpereira
01-26-2017, 03:31 PM
bienvenue au club des satisfaits d'hubiC
@CM63, jbra, eriiic vous bossez pour la concurrence ???

elekaj34
01-26-2017, 02:46 PM
Bonjour,

A part le backup du 1er janvier qui a foiré, tous les autres sont OK. Donc pour l'instant çà me convient. Mais si je vois que ce genre de problème perdure, je changerai de crémerie (et sans état d’âme)
Finalement aujourd'hui, l'interface Web refonctionne

CM63
01-26-2017, 12:58 PM
Comment vous faites pour trouver encore des trucs qui marchaient encore hier sur Hubic?

jbra
01-26-2017, 11:28 AM
Eh bien ... oui.

eriiic
01-26-2017, 09:10 AM
Bonjour,

la meilleur idée : aller voir ailleurs.
eric

elekaj34
01-26-2017, 08:31 AM
Bonjour,

En voulant sauvegarder mes données dans Hubic, en ligne de commande via swift, alors que cela fonctionnait très bien, j'ai maintenant l'erreur suivante uniquement sur les gros fichiers (dans le cas présent 46Go)

# swift -U hubic -K ********** -A https://xxxx.mondomaine.fr/auth/v1.0/ upload HubiC-DeskBackup_Backups vega/vega-20170101-data.tar.bz2 --object-name vega/vega-20170101-data.tar.bz2 -S 4294967296
vega/vega-20170101-data.tar.bz2 segment 0
vega/vega-20170101-data.tar.bz2 segment 10
(32, 'EPIPE')
vega/vega-20170101-data.tar.bz2 segment 11
(32, 'EPIPE')
vega/vega-20170101-data.tar.bz2 segment 1
vega/vega-20170101-data.tar.bz2 segment 8
vega/vega-20170101-data.tar.bz2 segment 9
vega/vega-20170101-data.tar.bz2 segment 4
vega/vega-20170101-data.tar.bz2 segment 5
vega/vega-20170101-data.tar.bz2 segment 6
vega/vega-20170101-data.tar.bz2 segment 3
Aborting manifest creation because not all segments could be uploaded. HubiC-DeskBackup_Backups/vega/vega-20170101-data.tar.bz2
Accessoirement, depuis 2 jours impossible d’accéder à l'interface Web ! La première fois on m'a demandé de changer mon mot de passe, ce que j'ai fait, mais voilà toujours pas d'accès, voir la pièce jointe

Attachment 1443

Merci à vous si vous avez des idées !