We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

L'application n'est pas à jour (mac osx sierra)


vinhquang
02-08-2017, 06:00 AM
Autre point préoccupant, j'ai réinstallé El Capitan sur une autre partition et la version Windows sous W7/Paralels Desktop, j'ai systématiquement des erreurs réseau lorsque ke relance mes backups, et rien ne s'uploade. Je veux bien croire que la manip sous PC virtuel soit acrobatique, mais le problème est identique sous El Capitan réinstallé.

Ludovic
02-03-2017, 10:28 AM
Quote Originally Posted by Ludovic
J'ai un iMac sous Sierra 10.12.2 et hubiC 2.1.0.256 semble fonctionner correctement.
J'ai un autre iMac sous Sierra 10.12.3 et hubiC 2.1.0.256 (donc même version) est super lent à l'upload, genre 100 octets/seconde.

Je ne sais pas si la différence de débit entre les 2 machines (sur le même réseau Ethernet derrière un accès VDSL OVH) est uniquement lié à la version de macOS différente ou à autre chose.
Le débit en upload est revenu à la valeur maximal de ma ligne VDSL. La situation est de nouveau normale (après plusieurs impossibilité de ma loguer depuis l'application hubiC).
Le problème de débit ridicule ne semble pas lié à la version de l'OS. Surement un problème temporaire sur l'infrastructure d'hubiC mais il n'y a pas beaucoup (euphémisme) d'information sur la page travaux d'hubIC http://travaux.ovh.net/?project=26&s...all&perpage=50

Allez OVH et hubiC, courage !

Ludovic
02-01-2017, 04:40 PM
J'ai un iMac sous Sierra 10.12.2 et hubiC 2.1.0.256 semble fonctionner correctement.
J'ai un autre iMac sous Sierra 10.12.3 et hubiC 2.1.0.256 (donc même version) est super lent à l'upload, genre 100 octets/seconde.

Je ne sais pas si la différence de débit entre les 2 machines (sur le même réseau Ethernet derrière un accès VDSL OVH) est uniquement lié à la version de macOS différente ou à autre chose.

matthieu33
12-18-2016, 10:30 AM
Quote Originally Posted by Carnacki
Pour ma part, le support technique a fini par me répondre, très courtoisement, en me disant qu'ils étaient conscients du problème de compatibilité de Sierra avec Hubic (!) et qu'une mise à jour était à l'étude (pas d'échéance). Il m'a suggéré d'utiliser l'interface web, ce qui me fait des jarretières à libellule puisque mon problème est un problème de backup...
Bonjour,

est-ce que quelqu'un du support OVH / Hubic peut répondre et donner un délais estimé ?
C'est handicapant et un passage à d'autres plateformes devient obligatoire...

self
11-13-2016, 02:45 AM
Cela fait maintenant quasiment 1 mois ½ que les dysfonctionnements persistent et toujours pas de mise à jour :
Manque de sérieux évident; OVH n'aime pas le Mac .............ou les deux.

Par le passé j'ai déjà résilié mon abonnement internet pour un dysfonctionnement qui durait depuis plus de trois mois, je suis en train d'intégré la même action avec hubic.

Carnacki
11-05-2016, 01:44 AM
Tu as de la chance, pour les backups on est toujours les deux pieds dans le purin.
Et aussi bien informés que des usagers des transports en commun.

Je suis passé chez Crashplan, ils m'ont l'air plus sérieux que notre OVH national...

ericleboul
10-31-2016, 05:28 PM
Ah, je suis heureux d'en être resté à 10.9 Maverick en attendant une *bonne* nouvelle version du système!

cargal34
10-30-2016, 07:11 AM
Bonjour,
Avec la mise à jour version 10.12.1 de macOS Sierra publiée cette semaine la synchronisation du dossier hubiC semble fonctionner à nouveau très bien comme avant.

self
10-29-2016, 10:38 AM
Même problème, le support m'a (enfin) répondu, ............les programmeurs planchent.

Ce que je trouve regrettable c'est ce manque d'anticipation récursif.

Carnacki
10-28-2016, 10:41 PM
Pour ma part, le support technique a fini par me répondre, très courtoisement, en me disant qu'ils étaient conscients du problème de compatibilité de Sierra avec Hubic (!) et qu'une mise à jour était à l'étude (pas d'échéance). Il m'a suggéré d'utiliser l'interface web, ce qui me fait des jarretières à libellule puisque mon problème est un problème de backup...

CM63
10-28-2016, 11:30 AM
Bonjour,

Tu as envoyé un mail ordinaire (et non pas un MP?) à qui ?

arverne
10-28-2016, 08:24 AM
Bonjour,
Pour El Capitan, je peux vous dire que l'application (2.1.0.256) marche normalement en ce qui me concerne (j'ai migré récemment de 10.9 à 10.11).
En ce qui concerne hubiC, le service support finit par répondre : j'avais envoyé un mel suite à un problème (non résolu) : j'ai eu une réponse tardive, mais j'ai bien été contacté il y a qq semaines...

CM63
10-26-2016, 09:40 PM
Le problème c'est que OVH n'a formulé aucun engagement par rapport au support pour Hubic, et donc on ne peut se retourner contre personne. Outre le fait qu'on aurait pas grand chose à gagner et qu'on a autre chose à foutre.

alunem
10-26-2016, 10:31 AM
Bonjour,
j'ai les mêmes soucis. HubiC ne répond pas à help@hubic.com
Je les avais précédemment contacté pour des problèmes de synchro qui ont duré des semaines.
Je vais leur demander de me desabonner et de me rembourser.

stefandevries
10-22-2016, 11:08 AM
J'ai le même problème depuis MacOs Sierra. Le helpdesk ne semble pas vouloir trouver une solution. Il est peut-être temps de changer de fournisseur...

Carnacki
10-18-2016, 11:36 AM
Même problème : depuis passage sous Sierra, l'app Hubic est en rideau.

Autre point préoccupant, j'ai réinstallé El Capitan sur une autre partition et la version Windows sous W7/Paralels Desktop, j'ai systématiquement des erreurs réseau lorsque ke relance mes backups, et rien ne s'uploade. Je veux bien croire que la manip sous PC virtuel soit acrobatique, mais le problème est identique sous El Capitan réinstallé.

Y a-t-il d'autres utilisateurs qui ont ce problème ?

En tout cas, j'ai un backup de 7 Tb à mettre à jour quasi-quotidiennement, et je suis dans la m...

Merci au service technique de répondre un peu, vous êtes surement surchargés, mais nous, on est en l'air...

mheathcote
10-12-2016, 04:34 PM
Quote Originally Posted by eriiic
Vous êtes optimistes vous.
Commencez à rechercher un autre fournisseur...
Y'a plus personne ici depuis des mois, pensez à fermer la porte en partant.
eric
Vous avez peut-être raison.....auriez-vous une piste pour une autre fournisseur qui héberge ses données en France?

eriiic
10-11-2016, 11:51 PM
Vous êtes optimistes vous.
Commencez à rechercher un autre fournisseur...
Y'a plus personne ici depuis des mois, pensez à fermer la porte en partant.
eric

mheathcote
10-11-2016, 10:35 AM
J'ai également ce souci, Hubic ne démarre plus sur 10.12 (Sierra).....je viens d'envoyer un email au support, on verra....

self
10-07-2016, 09:35 AM
C'est le support qui a du me proposer un lien; mais il y a déjà longtemps.

ségala
10-04-2016, 08:03 PM
Vos avez déjà la chance d'avoir trouve v2.2.1 pour OS10.11 car le site hubiC ne me "propose" que v2.1.0.256 déjà téléchargé et activé. C'est probablement pourquoi je n'ai jamais eu d'icône de synchronisation. Où avez-vous trouvé cette version ? Merci

self
10-04-2016, 09:44 AM
L'application Hubic pour mac osx (v.2.2.1)ne fonctionne plus correctement depuis la maj par apple vers la version sierra.
A quand une mise à jour ???

J'ai posté à l'équipe technique à ce sujet la semaine dernière mais je n'ai aucune réponse; je sais bien que vous êtes occupés par le piratage dont vous avez été victime il y a peu mais justement c'est surtout dans ces cas là qu'il est bon de communiquer avec ses clients.

Une réponse m'obligerais, merci !