We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Débit sortant à 400 ko/s avec un abonnement OVH VDSL.


Whyzz
08-25-2016, 03:54 PM
Quote Originally Posted by langeover
D'accord personnellement dans les début de Hubic je tourné a 11Mo/s la Fibre optique quoi mais depuis 3 mois je ne tourne plus qu'a 1.5Mo/s donc la Fibre n'est même plus exploité, Hubic c'était mieux avant malheureusement personnellement je vais bientôt résilier je pense.
Évidemment, c'est dommage. Ils vont perdre des clients tant que cela ne sera pas résolu. Plus grave, l'image de marque d'OVH risque d'en patir.

Pour le stockage en France, j'ai trouvé cela sans avoir la moindre idée de l'intérêt : https://www.cloudwatt.com/fr/

langeover
08-25-2016, 02:01 PM
Quote Originally Posted by Whyzz
Bonjour,

Malheureseument, j'ai un abonnement OVH VDSL dans lequel est compris 2 comptes de 10 To sur Hubic. C'est d'ailleurs une des raisons de mon choix de cet abonnement avec la localisation en France des infrastructures de stockage et du respect de la réglementation française.
Maintenant, je ne me doutais pas que cela était quasiment inexploitable. À un moment, j'ai réussi à avoir près de 2 Mb/s ce qui était satisfaisant, mais cela me semble bien loin ...
D'accord personnellement dans les début de Hubic je tourné a 11Mo/s la Fibre optique quoi mais depuis 3 mois je ne tourne plus qu'a 1.5Mo/s donc la Fibre n'est même plus exploité, Hubic c'était mieux avant malheureusement personnellement je vais bientôt résilier je pense.

Whyzz
08-25-2016, 07:57 AM
Quote Originally Posted by langeover
Salut je te dirais simplement change de cloud car hubic vos bien ces 5€ c'est un service médiocre regarde chez les concurrent certe plus cher mais mieux cela fais plus de 1an que je suis chez hubic et je n'ai que une envie a l'heure actuel résilier mon abonnement personnellement
Bonjour,

Malheureseument, j'ai un abonnement OVH VDSL dans lequel est compris 2 comptes de 10 To sur Hubic. C'est d'ailleurs une des raisons de mon choix de cet abonnement avec la localisation en France des infrastructures de stockage et du respect de la réglementation française.
Maintenant, je ne me doutais pas que cela était quasiment inexploitable. À un moment, j'ai réussi à avoir près de 2 Mb/s ce qui était satisfaisant, mais cela me semble bien loin ...

langeover
08-25-2016, 02:50 AM
Salut je te dirais simplement change de cloud car hubic vos bien ces 5€ c'est un service médiocre regarde chez les concurrent certe plus cher mais mieux cela fais plus de 1an que je suis chez hubic et je n'ai que une envie a l'heure actuel résilier mon abonnement personnellement

Whyzz
08-24-2016, 12:18 PM
Quote Originally Posted by Alexis.d
Bonjour,

Je tiens à vous informer que la situation est maintenant rétablie.

Vous ne devriez plus rencontrer de problème sur l’utilisation du site web Hubic.

Nous tenons à nous excuser pour la gêne occasionnée.

Alexis
Est-ce que cela à un lien avec les débits médiocres de bande passante constantés ?

Whyzz
08-19-2016, 06:14 PM
Bonjour,

Client OVH avec un abonnement VDSL Express, j'ai presque les débits théoriques. J'ai lancé une sauvegarde et j'ai environ 400 ko/s en débit sortant !

Ayant ce matin, à 10 h 30, envoyé un mail directement à help@hubic.com, je n'ai eu aucune réponse à 19 h 00.

Pour un client OVH Express pour le quel les comptes Hubic sont inclus, existe-t-il un délai de prise en compte des demandes de support, si ce n'est de traitement ?

Avant la réinstallation de ma distribution Debian Jessie, ’il y a quelques jour, la dernière opération « hubic backup update » faisait apparaître des débit de plusieurs MB/s en sortie.

Avant de lancer « hubic backup update », la commande « hubic status » a affiché le informations concernant ma dernière mise à jour de ma sauvegarde : la reprise de la session avec mon compte Hubic était donc normale.

Ma configuration :
- Linux Debian Jessie/amd64 ;
- installation de Jessie il y a quelques jours ;
- miroirs « jessie » exclusivement : xxxx.ovh.net avec « main contrib non-free »;
- support architecture 32 bits activé pour Wine ;
- installation de la version « 2.1.0.53 » du paquet Debian suivi du « apt-get install –f » pour « mono » ;
- environnement graphique : seulement XFCE4 ;
- débits entrant et sortant sur le modem proche des débits théoriques ;
- débit observé par les application en entrée 6 MB/s régulièrement ;
- débits entrée/sortie suivi avec le greffons « XFCE » du tableau de bord « Moniteur réseau ».

Pouvez-vous m’apporter votre aide pour que je retrouve un débit montant correspondant à la capacité de votre offre « VDSL Express », au llieu de 400 ko/s ?

Merci pour toute aide apportée.