We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Download bien trop lent


jbra
06-19-2016, 10:59 AM
Le principe général sur les forums, est de se tutoyer, mais si cela vous gêne, d'accord. Je ne vous considère pas comme un idiot, votre DDR ne m'intéresse pas car elle n'a aucun rapport avec vos questions.
La limitation de débit peut être le fait de hubic comme de votre connexion internet. Une mesure via (par exemple) degrouptest ou une précision précise (fibre optique permet de donner une réponse basée sur des faits et des chiffres.
Bonne journée.

Jeremy Rosenstein
06-19-2016, 02:02 AM
Quote Originally Posted by Stephane17671
J'ai mis plus de 300 GO sur hubic et si je peux rien récuperer je ne vois pas l'interet !
Exactement.

Jeremy Rosenstein
06-19-2016, 01:58 AM
Quote Originally Posted by jbra
Bonsoir,

Il faudrait déjà que tu donnes le débit 'normal' de ta connexion.
Nous utilisons du très haut débit, et celui-ci est extrêmement performant.
Si vous avez d'autres questions, n'hésitez pas. Je peux même vous donner la vitesse de ma DDR4.
Je n’apprécie ni votre « déjà », ni le fait de me faire tutoyer par quelqu’un qui part du principe que je suis un idiot.
Maintenant, pourrions-nous en revenir à mon problème, ou préférez-vous débattre Ookla pendant encore une semaine ?

Merci.
J

Stephane17671
06-18-2016, 10:20 PM
Bonsoir,
J'ai un problème équivalent.... je n'arrive pas à télécharger une sauvegarde de 186Mo elle s'arrete avant (à 36 Mo)
Ma connexion fibre est excellente...je télécharge depuis d'autres sites un fichier de 2Go en quelques minutes seulement.
Ce fichier de 186 Mo sur d'autres sites prendrait à peine quelques secondes.

J'ai mis plus de 300 GO sur hubic et si je peux rien récuperer je ne vois pas l'interet !
C'est quoi ce problème ?
Pouvez-vous m'aider svp ?

jbra
06-18-2016, 08:54 PM
Bonsoir,

Il faudrait déjà que tu donnes le débit 'normal' de ta connexion.

Jeremy Rosenstein
06-18-2016, 05:56 PM
Personne ne me répond..

Jeremy Rosenstein
06-13-2016, 01:20 AM
Bonjour à vous,

J'ai du mal à comprendre. J’ai le sentiment que mes donnés sont prises en hotage.
Depuis plusieurs mois maintenant, ma vitesse de téléchargement sur hubiC ne dépasse jamais les 600Kbit/s.
Je ne peux plus accéder à mes grands fichiers. Un fichier de 11Go prend 6 heures à être téléchargé.
Ça ne peut pas être juste... n'est-ce pas ?

S’il vous plait, quelqu’un pourrait-il bien m’aider ?
Merci infiniment pour votre temps.
J