We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

ubuntu 16.04


bhericher
05-31-2016, 08:16 PM
Merci,

Je l'ai trouvé
Mais il ne peut rien pour moi

CM63
05-31-2016, 08:05 PM
Bonjour,

Demande au support. Enfin si tu arrives à le trouver

bhericher
05-31-2016, 07:57 PM
J'ai ceci dans le log :
[INFO | 31/05/2016 19:51:26 | Ovh.Hubic.Backend.HubicAccountHandler..ctor] Initialize backend: Application=hubic-sync, Version=2.1.0.53, OS=unix 4.4.0.22
[INFO | 31/05/2016 19:51:26 | Ovh.Hubic.Sync.Linux.CLI.Server.MainLoop] Application starts (Version: 2.1.0.53-64; Platform: Unix 4.4.0.22)
[INFO | 31/05/2016 19:51:27 | Ovh.Hubic.Sync.Model.NewLogin] Log in with new configuration on account
[INFO | 31/05/2016 19:51:31 | Ovh.Hubic.Backend.Swift.SwiftCredentialsHolder.Ref reshCredentials] Renew Swift token...
[WARN | 31/05/2016 19:51:32 | Ovh.Hubic.Backend.c__AnonStoreyF .<>m__7] Got WebException with status ConnectFailure: System.Net.WebException: Error: ConnectFailure (Connection refused) ---> System.Net.Sockets.SocketException: Connection refused
at System.Net.Sockets.Socket.Connect (System.Net.EndPoint remoteEP) <0x41343c10 + 0x001af> in :0
at System.Net.WebConnection.Connect (System.Net.HttpWebRequest request) <0x41341140 + 0x005a7> in :0
--- End of inner exception stack trace ---
at System.Net.HttpWebRequest.EndGetRequestStream (IAsyncResult asyncResult) <0x413a7bb0 + 0x0013f> in :0
at System.Threading.Tasks.TaskFactory`1[TResult].FromAsyncCoreLogic (IAsyncResult iar, System.Func`2 endFunction, System.Action`1 endAction, System.Threading.Tasks.Task`1 promise, Boolean requiresSynchronization) <0x7f48ac88e4f0 + 0x00088> in :0
Si quelqu'un a une idée...

Merci

sinclair
05-28-2016, 08:29 PM
Moi ça marche comme avant sur plusieurs machines (XUbuntu 16.04).

CM63
05-28-2016, 11:33 AM
Bonjour,

Quote Originally Posted by bhericher
Quelqu'un a-t-il réussi à faire fonctionner la synchronisation sous Ubuntu 16.04?
Ca marchait bien en version 14.04
Merci
Oui, enfin plus exactement sous Linux Mint Rosa, qui est issue de U Trusty. Ca a marché un moment, environ 15jours, puis ça a buggé, mais je ne pense pas que ce soit à cause de l'upgrade de l'OS.

PS : Mille excuses : Trusty n'est pas 16.04 mais 14.04 et donc Linux Mint Rosa est issue de Ubuntu 14.04 et non pas 16.04.

manman
05-28-2016, 09:40 AM
Thankkkkk

golden slot

bhericher
05-28-2016, 09:36 AM
Quelqu'un a-t-il réussi à faire fonctionner la synchronisation sous Ubuntu 16.04?
Ca marchait bien en version 14.04
Merci